• Witaj na Forum PWSZ w Tarnowie
  • Mamy nadzieję, że znajdziesz to czego szukasz
Witaj! Logowanie Rejestracja


Błąd z nieprzeczytanymi postami
#1
Mimo, iż mam wszystkie posty przeczytane i na belce u góry nie ma informacji o nieprzeczytanych postach to od czasu do czasu pojawia się u mnie błąd. Mianowicie, na stronie głównej podświetlone są niektóre ikony poddziałów:

[Obrazek: di-TYP7O4L5.png]

W takiej sytuacji pomaga jedynie oznaczenie wszystkich działów jako przeczytane.
 
Reply
#2
Cache? Problemu nie widzę nigdzie, wszędzie dobrze działa...
 
Reply
#3
Czyściłam, gdy zauważyłam ten błąd po raz pierwszy. Dodam jeszcze, że takie cuda dzieją się tylko na Operze.
 
Reply
#4
Nie tylkoOczko na chrome tezJęzyk i tak jest u mnie od poczatkuDuży uśmiech ale jako, ze wchodze tylko przez link "nieprzeczytane posty" to nie zwracam na to uwagiJęzyk
 
Reply
#5
Cubaza napisał(a):Nie tylko na chrome tez i tak jest u mnie od poczatku ale jako, ze wchodze tylko przez link "nieprzeczytane posty" to nie zwracam na to uwagi

podbijam Uśmiech
 
Reply
  


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Błąd czasu (opóźnienia) w stosunku do obowiązującego letniego
Witam Są jakieś problemy z czasem na forum, gdyż wyświetla mi się 14:26 zamiast 16:26 :) Nie wiem, czy domyślny czas nie jest przestawiony, bo profile "pobierają" czas z domyślnych ustawień forum, więc warto by to poprawić. P.S. Po ustawieniu w profilu czasu na poprawny, problem nadal występuje po ponownym zalogowaniu.
reckefeller 2 1,448 01-04-2012, 19:13
Ostatni post: reckefeller



Browsing: 1 gości